Forum Clubic

280 gtx qui tourne a 300 mhz ! help !

bonjour,
j’ai acheté deux 280 gtx super oc de chez msi connectées en sli, mais elles tournent à 300 mhz pour le gpu, et 100 mhz pour la memoire !!!
je suis desespéré, quand j’essaie de les regler avec ntune, je peux les remonterv a leur niveau initial, mais au bout de cinq sec, elle se remettent automatiqument a 300
si quelqu’un peut m’aider, svp … je m’y connait un peut, mais pas expert svp … je tourne sur xp sp3
Name : Intel® Core™2 Quad CPU Q6600 @ 2.40GHz
Description: x86 Family 6 Model 15 Stepping 11
Manufacturer : GenuineIntel
Version : Modèle 15, niveau 11
DataWidth : 32 Bits
Socket Designation : CPU 1
Type : Central Processor
CPU Id : BFEBFBFF000006FB
CPU Family : Unknown
CPU Stepping : 11
Load Percentage : 0 %
Max ClockSpeed : 2393 MHz
Current ClockSpeed : 2393 MHz
Voltage : 1.3 V
External Clock : 267 MHz
Upgrade Method : undefined
L2 Cache Size : 8192 Kb
Display Availability : Running/Full Power
PowerManagement Supported : false
Status : OK

Name : Carte de base
Manufacturer : MSI
Product Name : MS-7350
Version : 1.0
SerialNumber : To be filled by O.E.M.

Name : NVIDIA GeForce GTX 280
Display Availability : Running/Full Power
Video Mode : 1280 x 720 x 4294967296 couleurs
Adapter DAC Type : Integrated RAMDAC
Current Horizontal Resolution : 1280 Pixels
Current Vertical Resolution : 720 Pixels
Current Number Of Colors : 4294967296
Adapter RAM : 1024 MB
Current Refresh Rate : 60 Hertz
Video Processor : GeForce GTX 280
Inf Filename : oem24.inf
Driver Version : 6.14.11.8048
Monochrome : false
Installed Display Drivers : nv4_disp.dll
Status : OK

Name : NVIDIA GeForce GTX 280
Display Availability : Off Line
Adapter DAC Type : Integrated RAMDAC
Adapter RAM : 1024 MB
Video Processor : GeForce GTX 280
Inf Filename : oem24.inf
Driver Version : 6.14.11.8048
Monochrome : false
Installed Display Drivers : nv4_disp.dll
Status : OK

Sur chaque carte tu as bien connecté le 8 pin et le 6 ? Et j’ai aussi un sli de 280, il te faut minimum 750W :slight_smile:

oui oui, avec 1000w, qd meme

Au repos les fréquences sont automatiquement baissées, c’est normal. Quand tu joues, elles doivent repasser à leurs valeurs optimales.

ben non justement, c’est ça le prob, mais tu penses que en l oc par ntune, elle se remettent a ce niveau ttes seules ? j’ai regardé pendant que je jouais au seigneur des anneaux, elles redescendent automatiquement
Edité le 29/11/2008 à 01:16

Ben dans ce cas je te conseillerai de tester les cartes une par une (en enlevant physiquement l’autre).
Essaye de jouer à Crysis en very high… si ça rame pas, c’est que les fréquences ne sont pas à 100 Mhz ^^