Forum Clubic

2 temerature differente pour le CPU ! :-/

Voila, j’ai un problème.
il y a un momen, quand j’ai acheter ma carte maire avec le cpu, j’avait constater un temperature eccesive avec le logiciel de gigabyte (Itune)
il y a peut (c’est a dire il y a quelques minutes !) j’ai tester cpucool pour connaitre la temp de mon cpu car je n’avait plus d’instaler le logiciel de gigabyte et je ne voulai pas le reinstaler.
c’est alors que j’ai fait une decouverte etrange.
voici la capture. regarder la valeur de al temperature a coté de “prossesseur” et celle a coté de “temperat 3”
la valeur de temperat 3 correspond a ce que j’avait habituelement avant.

http://ztec.free.fr/cpucool.jpg

je voudrai savoir quel valeur prendre en compte ?

ceci est tout de meme etrange , non ?

merci d’avance de votre aide !

La température de ton CPU est certainement de 61°C. Surement une mauvaise interpretation du logiciel.

ben le truck c’est qeu mon logiciel (itune) a toujours indiquer des temperature comme celle-ci voir plus. chui monter a 80 ° en idle mais le ventirad n’est pas bouillant pour autan. des foi il etai meme froi !! voir gelé . le logiciel affichait toujours les meme valeures !!.

donc est-ce possible que ma vrai temperature soi autour de 30° en idle au lieux de 61¨° en idle sachant que actuelement elle est a 75 ° !!

j’ai fait un test, le bventirad est froid, il est pas glacé mais je ne sent auqune chaleur sur le cuivre !! ca ne ma pas chaufer les doigts.

j’ai tester une utiisation a plein regime. j’ai lancer un encodage MPEG2 d’un film en divx. mon pc ramais mais al temperature n’a pas augmenter bcp sur cpucool. que sesoi “prossesseur” ou “temperat 3” qui on pri 1° ou 2° !!

Ca ne va pas dire grand chose temperature 3…

Essayes avec un logiciel comme everest pour tes températures… bien sympa:
http://www.clubic.com/telecharger-fiche12281-everest.html

pardon!

Verifie ton montage de radiateur. si il est froid ce n’est pas normal. il ne doit pas etre parfaitement en contact avec le proc, d’où la temperature.

et bien je m’atendai a cette reponce mais le montage est bon, je l’ai verifier plusieur foi. j’ai meme chager de ventirad et de pate thermique. toujours les meem resultats etai afficher.
je vais essayer ton logiciel Kevinz et je vous dirai ce qu’il me dit !

evrest m’indique 54° pour le CPU
ce qui n’est pas la meme chose que 75° !!
encor une donnné suplementaire a prendre en compte ?!

regardes si tu as la même température à peu près dans le BIOS… Si tel est le cas, tu peux mettre CPU Cool à la poubelle :stuck_out_tongue:

ben cad que oui, j’ai la meme temperature dsl le bios, mais je me suis demander e je croi que c le cas, que ma sonde est sans doute foireuse car quand mon ventirad chaufai a mort, elle me metai cette valeur et elle la met toujour. donc c’est qu’il y a vraiment un probleme .

et encor une foi, le montag e est bon et le ventirad est pas chaud, en tous cas pas brulan. il est tiede.

ce qui est bizarre, c’est la vitesse de tes ventilos .
si la temperature du CPU est bien 61°, je trouve qu’il ne tourne pas tres vite .

la vitesse de mes ventilo est normal. en tous cas c’est le cas pour le ventilo du ventirad. c’est un thermal take (je croi que c’est ca) silent boost. il ne depasse pas les 3000 tour/minutes. mais il refroidi pas mal comparer a celui que j’avait avant qui tournai a 5000 tr/min et qui etai toujours brulan a en cfair cuire un oeuf ! voir meme un steak

je croi que je vais fair l’accisition d’une sonde externe avec un boitier pour avoir le fin mot et connaitre la vrai temperature de mon cpu car ca commence a me chaufer cette histoire !

merci a tous je vosu donnerai le resultat des que je l’aurais !