Forum Clubic

2 leds rouges sur une HD4850

Salut tout le monde,

L’ordinateur de mon frere a fait un crash a cause de l’alimentation, on la changé et maintenant il a mon ancienne HEDEN de 480 Watts (je sais…:().

Depuis, quand il demarre son ordinateur, sa carte graphique, une HD4850 allume 2 leds Rouges.

Que signifient ces 2 leds rouges? Un probleme d’alim? Mais la 2eme?

Merci

bye:hello::hello:


p.s : l'ordi demarre quand meme

Change l’alimentation, pas fiable du tout, elle doit ptêt délivrer 300watt, allez …
Change la au plus vite pour une corsair HX 520 par exemple :stuck_out_tongue:

ok merci
bye

Toutes les HD4850 ont 2 leds rouges qui s’allument au démarrage, je crois que quand une led sallume ca veut dire que la mémoire fonctionne et l’autre je ne sais plus, mais je l’ai lu quelque part. Chez moi aussi elles sallument et je n’ai pas de probleme.

Sûrement, je n’ai jamais fait attention à ça, quoi qu’il en soit il faut mieux changer l’alim quand même;)

Ok, alors merci pour tout,
alors notre père (et oui, je n’ai que 12 ans et mon grand frere 16 ans) vas lui commander une Corsair de 1000W.

Je vous passe un lien, pour que vous me disiez si elle a quelque chose de génant ou autre :

www.materiel.net…

Et moi je voudrais vous dire un truc : Mon ordinateur (un fixe) qui est sous windows vista ne veut pas se mettre en veille hybride, l’écran devien noir mais rien e s’éteint (ventilos, etc) alors qu’avant tout fonctionnait parfaitement. Pourriez vous me donner une solution?

Voila ma config :

Processeur : Intel Core 2 Quad Q9300 o/c à 2.5 Ghz
Carte mère : XFX MB-N790-IUL
Memoire vive : OCZ DDR3 de 2 GO en deux barrettes, PC 12800 modele FLEXXLC EDITION
Carte graphique : ATI Radeon HD 4850 de chez Sapphire (la meme que mon frere)
Alimentation :OCZ GameXStream - 850W
1 disque dur Maxtor de 200 GO avec vista et un autre Maxtor de 160 GO avec XP (ils sont malheureusement en IDE, et je pense à les changer).
1 lecteur de CD/DVD et Bluy-Ray
1 graveur de CD et DVD mais pas bluy-ray

Voila, j’espere que vous pourrez répondrez assez rapidement.

Merci:hello::hello:

Corsair HX1000w ? T’es fada^^.

C’est avec quelle alim que sa plante ? La OCZ 850W ?
Sa m’étonnerait que sa vienne de l’alim, comment tu sais que l’ordi à planter à cause de l’alim ?

Sinon si tu veut une bonne alim, il te faut une Corsair VX450W www.materiel.net… :wink: .
Edité le 19/09/2008 à 17:06

Je confirme 1000W ne sert à rien…
prends plutot une 450-500W de qualité et de bonne marque.

Peut etre regarder les Disques dures car s’ils sont un peut vieux, ils commencent peut etre a fatiguer.

Sinon, essaye de flasher le bios de la CM, le chipset 790i a quelques probleme defois.

Apres moi je n’aurai pas mis une ATI sur un chipset nVidia d’une pour l’evo et pis la reputation du chipset de nVidia n’est pas genial.

Non, l’ordi de mon grand frere (celui qui a 16 ans) plante avec une noname de 480 Watts que l’on veut remplacer par celle de 1000 Watts.

Mais moi (moi, c’est celui qui a 12 ans) j’ai la OCZ 850 Watts et j’ai un probleme avec la veille hybride de vista.

Relis bien mon dernier post (pas celui ci hein lol) et tu va mieu comprendre.

Eh ben ce que tu fait, essaye son pc avec ton alim, la OCZ 850 Watts, si sa ne plante pas, c’est l’alim Heden qui est bien en cause, et dans ce cas tu prends une Corsair VX450W 59€ pour ton frère :wink: (enfin lui ce l’achète, vous vous débrouillez^^) .

1000 watts aucun Intérêt… le SATA n’apporte rien par rapport à l’IDE question vitesse a mon goût… car le débit du SATA est de 3 Gb/s alors qu’il est évident qu’un disque ne dépasse pas 100 Mo/s pour les plus rapides
Question alim effectivement Corsair c’est excellent. Si tu veux avoir du modulaire www.materiel.net…
Moi perso j’ai une bonne vieille Hiper 580 modulaire ça le fait nickel…

ok merci pour les conseils,

je testerais mon alim. dans son ordi demain matin (j’habite sur l’île de la réunion et donc plus 2 heures par rapport a la France).

Je vous tien au courant et si marche mieux avec mon alimentation et ben il vaut mieux que je prenne une corsair de 450 Watts avec sa config? :
Proco : Intel Core 2 Quad Q6600
Carte mère :Asus Maximus II Formula
Disque dur : Pareil que moi sans le 2 eme
Carte graphique : Pareil que moi

450W suffisent largement si c’est une alim de qualité. Avec 1000W t’as assez pour faire tourner 3 config de ce genre simultanément :ane: