Forum Clubic

2 barettes de ram ok, 3 bonjour les dégats !

Bonjour à tous, j’ai acheté cette config sur materiel.net www.materiel.net…

donc la ram d’origine est celle ci http://www.materiel.net/ctl/PC_de_bureau2/43234-Ballistix_DDRII_2_x_1_Go_PC6400.html

et la carte mére [url] []www.materiel.net…](http://www.materiel.net/ctl/Socket_AM2/47322-GA_MA770_UD3.html[/url)

Voulant 3 go de ram, j’achéte ceci : www.materiel.net…

Je tourne avec les 2 go depuis une semaine et je n’ai pas de soucis. Mais aujourd’hui, je met la troisiéme et le pc ne demarre plus, même pas de bios, les ventilos soufflent e la carte mére bip longtemps.

Alors j’ai testé, soit 1 et 2 les barettes d’origines, 3 la nouvelle :

1 2 - - ok
1 2 3 - probléme
1 - - - ok
2 - - - ok
3 - - - probléme

A votre avis, qu’est ce que j’ai ffait (ou pas fait) ??
Merci de votre patience
Edité le 09/02/2010 à 18:20

As-tu essayé avec seulement ta nouvelle barrette ?
Sinon ça vient probablement du timing des ram, la nouvelle étant en cas5, les anciennes en cas4
Normalement la carte mère ajuste automatiquement, mais il est possible que tu doives faire le réglage manuellement dans le bios

Edit : ha ben si quand tu la mets seule, il y a un probleme, la barrette est fort probablement defectueuse
Edité le 09/02/2010 à 18:20

Jvais demander un remboursement à materiel.net et acheter la même que ce qu’il mon livrer avec le pc. Et puis leur demander s’ils n’ont pas une idée au probléme.

MERCI

d’après tes tests la 3ème barrettes est défectueuse :neutre: (puisque si j’ai bien compris si tu ne mets qu’elle ça ne marche pas)
=> SAV