Forum Clubic

11,7V sur le 12V - c'est bon ou pas ?

mon alim délivre 11,7V au lieu de 12V et ma 6600GT ne supporte pas. :grrr:
doit-je renvoyer l’alim au magasin ? même question pour la 6600GT ?

Quelle est l’écart limite acceptable avant SAV ?

faut que ce soit dans les norme fixée par je sais plus quel commission, l’écart accepter et de 5% je crois

personnellement j’ai une zalman zm300 j’ai 11.795 comme valeur, cela dit je 'ai pas de 6600 gt :ane: .

Tu es sur que ton probleme vient de là :ouch:

:neutre:

Mais si c’est une Noname c’est normal que ta 6600GT n’aime pas, je te conseille de prendre une bonne alim.

Une Tagan 380W pour 50€ sera tres bien

je peut pas acheter de 6600 gt alors :ane:

edit/ garde ton alim en depannage cela peut toujours servir mais tu vas devoir investir apparament moi aussi d’ailleurs :paf:

j’en ai marre de cette carte. Je lui ai mis une antec true380 et un Zalmann vf700cu avec ses petits radiateurs sur les mémoires et elle est pas contente (certes, elle chauffe beaucoup moins)

quand j’ai le lecteur CD qui démarre, boum ! ça se plante (ça tire sur le 12V ???)
c’est dingue, ça ! ça m’énerve…

J’ai remis ma vieille Ti4200, je perds 6000 points sur 3dmark2003, mais ça marche !!!

comme expliqué par priest il te faut un connecteur dedié a ta carte car tu as des chuttes quand les 2 tournent ensemble, c’est pareil pour des disques dur :neutre:

le voila surement ton probleme il faut un cable rien que pour la CG, faut pas qu’il y a ai autre chose de brancher dessus avant genre des DD ou des lecteur.

sur Asus Probe

1.7 c’est pas inquiétant du tout pour une alim, c’est meme dans la norme.

Asus Probe est l’utilitaire fourni avec les cartes Asus. Il affiche les mêmes tensions que le BIOS.

Pour le multimètre, je vais essayer ce soir.

=>Arcetnathon7: tu l’as trouvée où la norme ?

c’est pour ça que moi j’ai du 11,3v sur antec avec asusprobe car j’ai un raptor de branché sur le même cable que ma 6600 non gt :ane:

merci pour l’info :jap:

Selon Everest, moi j’ai 11.3 sur le 12V alors que j’ai une LC Power 550W… :heink:

Forton les gars !
hyper stable : 11.90 idle 11.84 burn mesure en // avec metix !

Je suis content de l’apprendre, et c’est quoi la marque de ton Metrix ? :confused:

Chauvin Arnoux clamp F11 pour info > Je travail a EDF

gertrude c’est chelou ton 11.3v pour le 12v!
moi j’ai 12.29v pour 12v!

Un Metrix Chauvin Arnoux c’est un bug !!!
Metrix c’est une marque et Chauvin Arnoux aussi.Disons un multimètre Chauvin Arnoux, dur dur pour l’EDF.

Ah, tu dois avoir une Enermax toi !! :smiley:

allez tu chipote :ane: Metrix est un mot plus usuel que multimetre, on va pas tergiverser sur des illogisme falacieux :jap: