Forum Clubic

°0. Configuration thunderbird .0°

Bonjour à tous,

Je suis actuellement à l’université de savoie et je n’arrive pas à configurer mon rappatriement de mails sur thunderbird alors qu’avec mon compte yahoo, il n’y a pas de souci. Je possède donc les paramètres nécessaires à savoir la configuration pop et smtp mais le souci est que je ne peux que recevoir mais pas envoyer de message. D’où cela peut-il venir ?

Merci beaucoup pour votre aide

A premiere vu, tu as plusieurs compte mails (yahoo et…???) ?

verifie ta config smtp (courriers sortants) ainsi que les paramettres firewall…

Il est normal que tu ne puisse pas envoyer, parce que tu ne dois pas être connecté avec ton fournisseur d’accès habituel.

Il faut que tu renseigne l’adresse de messagerie sortante avec l’adresse smtp du fournisseur que tu utilise actuellement.

Concrètement il va falloir que tu sache quel est le fournisseur d’accès de l’université de savoie et que tu renseigne l’adresse en mettant : smtp.lefournisseurdaccesenquestion.fr ou .com

Il ya aussi une autre solution qui peut arriver, il est possible qu’il faille cocher la case “mon serveur (smtp) requiert une authentification” de l’onglet “serveur sortant” des paramètres supplémentaires de ton compte mail. (enfin si tu utilise outlook).

Essaie les deux solutions et dis nous ce que ça donne.

Vincent


Ah pardon, tu utilise Thunderbird, mais tu devrais trouver une option dans le même genre…
Edité le 27/10/2008 à 14:15

Merci pour la rapidité de réponse mais le souci est que mes paramètres smtp sont ceux qui me sont fournis et j’ai bien coché requiert une authentification avec mon login et mot de passe correct. Par contre je ne sais pas comment modifier les ports et la sécurité.

Merci de tout le mal que vous vous donnez pour moi

Salut
quelques Tutoriels
www.math.univ-toulouse.fr…

www.commentcamarche.net…

www.libellules.ch…

jcrozier.developpez.com…

Il est possible que le port de messagerie soit bloqué… A ce moment là il n’y aura rien à faire.

Mais cela paraît bizarre pour une université…

Sinon je vois pas trop.

Trouvé la solution. Je n’aurai jamais imaginé mais j’ai du mettre pour mes 2 adresses mails un serveur SMTP identique à savoir smtp.orange.fr et ne pas mettre d’authentification bizarre non ? mais ca marche…

t as-tu reglé tonPROBS AVEC le deuxieme lien???

Effectivement ton lien m’a fait tilt merci cricri58. Tu as bien mérité le +1 :wink:

c etait par curiosité ----------j ai aussi Thunderbird !!!No probs l ami :super:

Dis voir je sais que le post est vieux de plus de 2 ans mais j’ai le même problème que je n’arrive pas à régler. Comment faire pour configurer le serveur sortant pour mon compte pour l’Université de Savoie ?

Merci d’avance !

Ciao