Forum Clubic

Problème PC devenus lent (page 2)

Ou Sinon ya peut-être un truc qui est mal installé nan ?
Me demander tout le temps de nettoyer un système fraichement reformaté et quasi-vierge, je doute que ce soit efficace…

Sinon les trucs de netoyage m’ont trouvé pas mal d’erreurs dans les registres, mais en les réparant ca a rien changé.

Bon, je vais mettre un autre OS, je sais plus quoi faire là.

Tu pourrais essayer avec un autre disque dur pour voir si c’est vraiment le matos ou si c’est software/hardware du HDD.

Certes ca prends du temps mais tu seras un peu plus avancé que maintenant : /

Problème résolu. La version de windows que j’installait était corrompue, surment dus au mauvais état du CD. Après installation via un autre CD, cela remarche niquel et je peux enfin profiter de ma nouvelle puissance.

Merci quand même de votre aide. :slight_smile:

Content pour toi :oui: Un CD corrompu de Windows, fallait trouver :clap: Jamais entendu parler de cela :heink:
Edité le 03/12/2008 à 16:57

cool pour toi !

Bah non, le problème est revenu depuis peu, je ne sait plus quoi faire.

Aidez moi !

Le problème ne serait-il pas matériel ?

Non je pense que cela proviens de l’OS. Le matos fait pas du yoyo, ça marche ou ça pas.


Essai de faire un peu de ménage dans la base des registre et vire tout ce qui est inutile au démarage retire. Passe un coup de Ccleaner la [www.clubic.com...](http://www.clubic.com/telecharger-fiche14492-ccleaner-crap-cleaner.html)

Déjà fait 15000 fois, mon PC doit être le plus propre de mon département.

Moi, je tente de t’aider avec mes modestes connaissances. Il fait tout de meme 2 pages ton topoc et pas de solution alors tu deviens sarcastique.

Excuse moi mais je désespère. Je vais tenter de passer à vista carrément, mais bon.
Je ne comprend pas, c’était revenu à la normale mais là … Vitesse d’extraction d’archive ridicule, PC qui veut bien démarrer 1 fois sur trois …

Mais non c’est pas un original c’est W********, mais j’ai changé de version même si j’avais jamais ce problème avant.


Je vais demander sur la board de l'OS pour voir. Message edité le 13/12/2008 à 10:33

Ca semble de rien avoir du tout avec le système, il y a de fortes chances que passer à Vista te fasse retrouver les mêmes problèmes.

Si c’est un problème matériel changer l’OS n’arrange rien.

Ta changé de version pour une autre W******** ? Ou pour un windows original ? Parce que ca peut très bien être un problème de drivers foireux avec l’os modifié de partout ( et rarement de manière propre et nette )

Ps : bien sur quand je disais que changer d’os n’arrange pas le problème c’est dans le cadre d’os NORMAUX. Ca va de soit :ane:
Message edité le 13/12/2008 à 10:34

Une possibilité me vient à l’esprit, oui j’en ai . Depuis quand à tu nettoyer ton PC, je veux dire physiquement, les filtres, les ventils, bref demonter et passer soit un coup de soufflette soit un coup de pinceau sur tout les composants de ta tour. Ouverture ménage physique :arf:

Oui, j’ai changé de version pour un autre W*******. Je vais passer à un officiel, si j’ai bien compris ton conseil, même si dans le cas de W********* ca m’a toujours eu l’air très propre.

Non de non ! J’ai bien précisé dans mon premier post que mon PC venait d’être monté ! Il est donc plus propre qu’il ne le sera jamais.
Mais merci quand même. :slight_smile:

Bon je vais tenter de passer à de l’officiel, mais j’aurais les glandes de payer qui ne résoudra pas mon problème si ca se trouve. Mais bon j’ai pas le choix.
Message edité le 13/12/2008 à 10:35

Si c’est juste pour le test, va chez un pote, prends son xp ou vista et fais l’install sur place… y’en a que pour quelques heures, très rapide dans le cas d’XP même. Ca t’évitera une éventuelle dépense inutile.

Mais ces systèmes “allégés” ont l’air propres, mais sont souvent loin de l’être. Ils ne recodent pas Windows, ils se contentent de le cisailler par ci par là pour améliorer les perfs bien souvent. Mais résultats on peut voir nombre d’incompatibilités avec les drvers graphiques ( déjà sensibles de nature ) ou encore avec des jeux. Tous ceux que je connais qui avaient un temps testé ces versions “light” sont tous revenus aux versions classiques.

De l’officiel :frown:Donc tu est hors charte.:neutre: Et tu viens poster avec un OS pirate :sol:
Message edité le 13/12/2008 à 10:33

:lol::MDR

Prochaine allusion à un OS illégal, je ferme, c’est clair ?
Nettoyage à suivre…