Forum Clubic

Probleme de performances 3D mark 2006 (page 2)

Oui enfin une carte mère “bas de gamme” limiterait les capacités en overclocking mais ne causerait tout de même pas cette chute de performances, si ?

Je ne comprends pas bien…

en ai tu sur? mon truc qui me sert de mobo en tout cas m’empeche grave dans les benchmarks :confused: a 3d mark je fais grand max 13.299 avec un E6750@3.85Ghz et surtout ma GTX@660mhz!/1545mhz/2200mhz

Crysis en high je depasse pas les 35Fps(1280*1024) avec la p5k :neutre:

J’ai une DS4 a installer sur P35 aussi faut que je vois ce que sa donne :smiley:

Bin j’ai aussi une carte “entrée de gamme” avec un chipset VIA K8M890. D’après les tests, on perd 5 à 10% sur un score CPU 3dmark par rapport à un chipset nForce. On peut pas dire que ce soit dramatique, surtout hors benchmark.

Là on parle pas de 5% de perte mais de score divisé par 5. Je ne vois pas quelle carte mère pourrait se permettre ça. A mon avis même si la carte mère est pas au top, le problème est ailleurs.

Pouvez vous m’indiquer les chose a verifier pour savoir si tous les reglages on etaient fait correctement (CPU, Pci-e) car moi dans le BIOS je suis comme un poisson dans le desert !! : )
Merci d’avance …

principalement le FSB doit etre a 333mhz (1333mhz QDR) avec un coeff de 9 et ton port pci-e doit etre reglé sur 16x :wink:

GPU-Z et CPU-Z repondent a ces questions :wink:

Cpu-Z :
Core Speed : 2002.4 Mhz
Multiplier : x6.0
Bus Speed : 333.7 Mhz
Rated FSB : 1335.0

Gpu-Z :
Bus Interface : PCI-E x16 @ x16

Juste une question, le multiplier correspond t’il au Coeff ? si oui il y a un probleme a ce niveau là, non ?

Non c’est normal, lance un truc qui consomme du CPU, le coef augmentera à 9. (fait des recherche sur le EIST et speedstep pour comprendre).

Nouveau symptome, mon PC s’eteint tout seul quand je lance un test 3dmark 2006 ou quand je joue, ca commence serieusement a me saouler.

Temperature du Proc dans le BIOS : 80°C
Ca me parait beaucoup, qu’en pensez vous ?

D’avance merci …

pfiou ouais grave

80°C c’est beaucoup trop pour n’importe quel proc’ et surtout pour un Core 2 Duo qui ne chauffe en théorie pas trop

y’a un problème là c’est clair…

tu l’as eu neuf ton PC? d’occase? déjà monté ou monté maison?

Neuf, deja monté, et il a 2 jours …
de plus le proc a un ventillo Zalman enoooorme et d’apres le vendeur c’etait du top du top !!!
Edité le 13/01/2008 à 20:44

faudera faire fonctionner le sav :o

ouaip y’a des chances…

Le pc a 2 jours qu’il ne me disent pas de renvoyer le Processeur sinon il va y avoir mort d’homme !! grrrrr

Soit le bios donne des valeurs erronées (c’est possible), soit le ventirad est mal monté (essaye de visser un peu plus) soit effectivement le processeur a un problème (enfin là un proco mort, il ne marche pas point barre, il va pas se mettre a chauffer).

oui vu qu’il t’as etait vendu monter il ne vaut mieux pas que tu trifouille a l’interieur :confused: sinon il me semble que dans le bios il n’affiche pas plus de 80°, donc il se peut qu’il monte meme plus :confused: ce qui provoquerait l’extinction du pc

sinon juste une broutille mais zalman n’est plus le top du top, il ne sont pas mauvais certe mais pas les meilleurs :wink:

Ben à moins qu’il y ait un sceau, je vois pas comment un tour de tournevis peu poser problème. Les zalman, il faut pas hésiter à bien les serrer sinon ils entrent mal en contact avec le cpu. Enfin si tu ne veux prendre aucun risque avec la garantie, demande au monteur directement oui.

En effet le mieux à faire est de le rendre tel quel en expliquant clairement que ça merdait dès le début… histoire que le monteur ne te fasse pas “porter le chapeau”.

surtout que du doit avoit un ptit stick sur le panneau gauche a l’arriere du boitier pour voir si le panneau a etait enlever :confused:

ben n’i touche pas alors …

Non il n’y a pas de stick de garantie sur la tour, c’est de l’assemblage.

Tout a fait d’accord avec toi, demain 14h ouverture du magasin j’y serais !! ^^

Je vous donnerais les derniers info de cette grande aventure par le biais du seul PC qu’il me restera, un bon vieu PIII 800 mhz, 512 Mo de RAM et une formidaaaable TNT 2 … ^^

A+ tout le monde et encore merci pour vos conseils … ; )
Edité le 14/01/2008 à 04:28