Forum Clubic

Plantage de tout après 1h (page 2)

arf, j’ai pas d’autre alim…
et comment regarder si les condensateurs on gonfler ?

je pense que je vais amener mon uc au boulot, il y a un service info. Peut-être qu’ils pourront m’aider. Mais ca m’emmbete vraiment ce pb… :’(

Les condensateurs sont des cylindres, ce sont des composants assez gros sur la carte mère. Ils se trouvent près du processeur. Leurs dessus doivent rester plat, si ils sont bombés, la carte mère est HS.

Plus de 60°, ça me semble élévé …

Laisse le tourner avec le capot ouvert. Voir, fait vicieux, si tu as un ventilateur "normal", pour humain, place le en direction de la carte mère ! :ane:

Au moins pour voir si ça viens de la température. :smiley:

ok admin, je vais le faire touner le capot ouvert.
j’ai pu faire une analyse antivirus compléte, avec avg, et il m’a trouvé un trojan backdoor…
vous pensez que ca peut avoir un rapport ?

sinon, vous pouvez me dire à quelle température tourne le processeur de votre pc si’l vous plaît ?

:hello: [quote=""]
C’est bon , t’es dans la bonne moyenne 

[/quote]
Bon ben la , j’ai fait fort, j’ai mal lu :frowning: Desole; en fait c’est toujours trop élevé en temperature a titre d’exemple, je tourne avec 38°/39° au Proc et son ventirad tourne a 1700trmn en moyenne ; bon là, je suis pas en charge, mais tu ne devrais pas depasser les 50° a mon avis , donc t’a encore un serieux probleme, [quote=""]
Laisse le tourner avec le capot ouvert. Voir, fait vicieux, si tu as un ventilateur “normal”, pour humain, place le en direction de la carte mère
[/quote]
:oui: utilise cette astuce, et si ca reste eleve en Temp, controle les Alim avec Aida :neutre:

Non, mais il t’a trouve le trojan que je te signalais dans mon 1er Post, j’espere que tu as fait ton annalyse avec la restauration System desactive, car sinon ton trojan est toujours la :wink:

ok, donc UC sans le capot ouvert ni ventilo ca donne

Températures:
Carte mère 36 °C (97 °F)
Processeur 64 °C (147 °F)
Maxtor 4R060L0 39 °C (102 °F)

Ventilateurs:
Processeur 2312 RPM

le test avec le capot ouvert est en cours…

comment on fait l’analyse avec la restauration systeme desactive ? pas à pas s’il te plâit, merci.

avg ne le supprime pas automatiquement ?

j’ai refait une analyse antivirus avec kaspersky cette fois-ci et il ne m’a rien trouvé…

Pour desactiver la restauration System:
Clique du Droit sur Poste de Travail, puis du Gauche sur Propriete;
Dans l’onglet Restauration System, Coche “Desactiver la Restauration du System”
Reboot et refait le Scan avec Kaspersky, ou AVG :oui: Si tu ne le fait pas, au prochain redemarrage d’XP, ton trojan sera toujours la :oui: quand le scan est fini , decoche " Desactiver la restauration du System" :wink:

ok paul, je le fait. Merci.

pour info : capot ouvert j’ai ceci :

Températures:
Carte mère 36 °C (97 °F)
Processeur 63 °C (145 °F) :heink:
Maxtor 4R060L0 44 °C (111 °F) :heink:

Bon ben ca fait 5heures de suite que le pc marche comme il faut…

je ne sais pas si il est complétement guérri, mais c’est la 1ere fois qu’il dure aussi longtemps depuis que j’ai fait l’analyse antivirus et que le trojan bakdoor a été trouvé…

pensez-vous que ca soit à cause de çà ?

quoiqu’il en soit, je vous remercie bcp pour votre suivi et votre aide que vous m’avez apporté tout au long de ce pb, c’est aussi grâce à vous. Merci.

:super: Content pour toi :slight_smile: et puis on est la pour s’entre-aider :oui: