Forum Clubic

Hypertransport sur GA-K8NF-9 (page 2)

le pire c’est que je l’ai lu , mais j’ai pas fais attention , grand merci

encore une question concernant le vantilo du chipset : puis-je le remplacer par un zalman pour chipset(en le sciant un peu car ca generait la carte graphique? http://www.ldlc.com/fiche/PB00019869.html

Sinon, pensez vous qu’un waterblock pous chipset puisse se glisser sous la carte graphique?

les nouvelles on un rad passif d’origine :jap:

ouai mais la mienne je l’ai deja achettée!!
alors vous en pensez que quoi de cette “idée” de scier un rad passif?
Quelqu’un aurait un lien vers une photo de de la cm avec le rad passif d’origine?

je doit en avoir une qui traine :d

http://i148.exs.cx/img148/8117/dsci00348od.th.jpg

Dans le bios, Dans le meme menu que pour augmenter la tension du proc, il y a un truc qui permet d’augmenter la tension du HHT link ( bus hyper transport) : est ce que c’est dangeureux de le faire?
Et il y a aussi un truc qui s’appelle core voltage et je me demande si ca concerne le coeur du proc ou le coeur du chipset et si c’est égallement dangereux d’augmenter ce core voltage ( est ce que si je met le core voltage à +0.2V et la tension du proc à 1.75 V, n’aurais je pas une tension du proc de 1.95V finnallement?

Une autre question : y a til moyen d’augmenter le voltage du chipset (bios ou Vmod)? parce qu’il a du mal a depasser les 280MHz de fsb => j’ai trop la rage.

tu a baissé l’htt,augmenté le vcore :ange:

ok je vais essayé mais je comprend toujours pas a quoi correspond l’option core voltage…)

J’ai baissé le coef du htt à 3 meme à 2 et j’ai augmenté le voltage du proc et toujours pas de resultats => ca plante avec 280MHz de fsb meme avec un coem multiplicateur très bas pour le proc.
J’ai desynchronisé la memoire à un ratio 2/3.
Help me.
Ou dites moi si c’est le proc qui à du mal à passer les 280 de fsb ou si c’est le chipset?

met la ram a 100 dans le bios :jap:

je vais voir ce que ca donne

sinon sa vient de ton prco qui est pas bonpour l’o/c :confused:

c’est dangereux d’augmenter le HHT link power voltage?

, sinon, pour le dual, tu les colles ou, les rams , quelles slots ?? merci
sinon pour o/c, j’ai laissé le proc respirer quelques jour, je commence maintenant a o/c doucement, un petit 230*9 , et le reste d’origine, sa change des bartons…

Pour le dual, tu met les barrettes cotes a cotes dans deux slot de la meme couleur
A toi de voir si tu prefere le violet ou le orange mais dans le orange elles sont plus loin du proc, c’est pour cela que je les ai mises la bas.

merci, là , j’éssai d’o/c par le bios, et il me dit au démarrage , qu’il faut appuer sur une clef , si tu o/c , un truc comme ça , ça veut dire quoi ??? merci

Pour ma part, j’ai sa grande soeur, la GA-K8NXP-SLI et mon 3200+ est à 3800+ rock stable à 1.55v avec 2GO de ram à 400mhz.

J’ai testé mon CPU sur GA-K8NF-9 là où je bosse et il est monté à pareil sans souci de stabilité :wink: nickel

[:antho54] la k8nf9 est exellente