Forum Clubic

Ecran bleu avec message (page 2)

slt je viens de telecharger un pilote pour ma carte graphite j’ai suprimer l’ancien et je l’ai redemarer mais il me demande de reinstaller ma carte graphique si je le fais je vais aussi installer l’ancien pilote alors comment faire merci de votre aide.

comment ca (reinstaller ma carte graphique)

c est pourtant simple , lorsque ton ordis redemarre , il va detecté qu il te manque un driver ,en ouvrant (nouveau materiel detecté) ca tu le ferme , ca ne serre que lorsque que tu as un dvd pilote .

ensuite tu instale le driver que tu viens de telecharger , fais attention que se soi le bon .


slt :

juste par curiosité peut tu nous expliqué comment ta proceder pour désinstalé ton pilote lol :smiley:

pour voir si ta pas fait une erreur :jap:
Edité le 07/04/2008 à 18:40

je suis allé dans suprime programme puis j’ai suprimer le driver de nvidia et une fois le telechargement effectuer j’ai installé le nouveau que nvidia m’avait donné puis ensuite j’ai redémaré en maintenant il me dit nouveau matériel détecté donc je doit faire quoi desoler je suis pas un pro

la il y a un probleme !

bon on recommence :

clic droit bureau , ensuite propriété , gestionnaire de periferique,clic droit --proprieté , tu choisis pilote et selectionne desinstalé .

tu continue jusqu a qu il te demande de redemarré le pc .

au redemarage il va recommencé a t ouvrir (nouveau materiel detecté) tu le ferme et tu instal ton pilote telechargé :icon_biggrin:

sous vista mais c est presque pareil sous xp regarde et bon courage:

www.zimagez.com…
Edité le 07/04/2008 à 19:01

ok je regarde et je reviens

bon je viens de l’installer mais quand j’ai voulu aller dans le gestionnaire impossible erreur explorer donc j’ai redemaré et maintenant message ecran bleu
ha10kX2k.sys
normale ou pas et ces quoi bon je redemare et on verra


alors je suis allé dans le gestionnaire et ma carte graphique maintenant nvdia geforce fx 5200 quand penser vous pour l'instant pas de probleme

hum ta pas desinstalé ,lors de ta premiere manipulation ta carte son , as tu le son lol !

car ce message concerne la carte son !!!

maintenant que tu as instalé ton pilote essai un jeux pour voir si ts roule :icon_biggrin:

mais ce message m intrigue lorsque tu a été dans ajouté/suprimé les programme as tu bien selectionné nvidiadriver :confused:

a ts hasard est ce bien ce pilote que tu as telecharger !!!

www.nvidia.fr…

le pilote telecharger ces forceware_WIN_32bit_international_whql.exe 169;21
pour le son ces ok
bon pour l’instant ces bon je vais voir les jours prochain
merci si vous avez autres chose dites le moi merci

cool alors @+ lol :smiley: