Forum Clubic

Aquamark3 - Encore un petit bench pour nos pc ;) (page 4)

J’ai refais le test avec la carte graphique à 570/800

Score CPU : 9467
Score GFX : 16272
Total : 87517

Screen

C’est bizarre, ma carte graphique ne gagne pas beau coup de points une fois o/cer @750/800… contrairement à 3dmark06 :neutre:

'l’est là lui?!? :hello:

Bon alors j’ai rien changé de speciale, juste fait un reboot du pc et fait le réglage automatic d’o/c de ma CG et ca donne ca.

103019 points(ou fps c’est au choix :smiley: ) Je voulais passer devant Traxman avec son SLI en CG mais j’ai pas reussi :ane: mais bon, je suis limité avec mon o/c de proc donc c’est normal :whistle:

http://img244.imageshack.us/img244/2981/scoreaquamarktriscorevt2.jpg
Je redonne pas mon pseudo et config c’est déja fait au dessus :wink:

:hello:

op petite pierre a l’edifice :

http://www.hiboox.com/vignettes/4606/1cbd4eb8.jpg

gfx=16.575
cpu=10.005
ce qui donne un 90.654 avec

core2duo 6300
1* 1go ddr2 (transcend)
Palit Gf 7900GT 512mo (drivers 91.47)
aucun o/c
:jap:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

màj faite :jap:

merci :super: :clap:

Thanks :paf:

t’as résolu tes soucis de ram ou de fsb?

Pour les ram je suis OK au ratio 1:1
Pour le Fsb…j’arrive pas a augmenter…je sais pas si tu veux prendre le temps de regarder ca avec moi, je pourrais te faire des screens de mon bios mais j’ai bien l’impression que je suis bel et bien bloqué @ 2.4ghz pour mon E6400 :paf:

oki :wink:

Je crois que je vais revendre ma carte mère et prendre une bonne carte mère pour faire o/c et je fais monter un kit watercooling en meme temps, comme ca je suis tranquil :whistle: enfin…à voir le porte monnaie biensur :MDR

EDIT: je viens de penser à quelque chose, peut etre que je n’ai pas fixé mon port pcie/pci :ouch: comment savoir si le port est fixé ou non?

reprenons sur ton topic, ici spas l’bon…

bonjour à tous
j’ai testé aussi ce petit bench , et voilà le resultat

thyson
A64 3700+ @ 2,804
7600gt msi @ 632/781
cpu 11631
gfx 12939
total 83145

http://img171.imageshack.us/img171/2329/sanstitrepa8.th.jpg

:na: D’abord mon SLI buggait lors de ce test!!
Quand j’ai la Striker, j’en refais un, et la ca va chier des bulles :smiley:

Bijour a tous,
Voila je vais etre le meilleur en partant du bas lol
Voici ma config:
amd 64 3400+ 2.4ghz@2.5ghz
pov6800gt non oc

mes score:
GFX: 9.273
CPU: 9.685
Score total :62.709

Le screen:
http://img63.imageshack.us/my.php?image=akamarksr8.jpg

Je vais surement changer ma carte mere Asrock conroe xfire de m**de contre une Asus P5B deluxe et un kit watercooling Gigabyte par dessus, que la force soit avec moi :jap: :ane:

Hors categorie, juste pour vous montrer ma bete de puissance :MDR
j’ai testé sur le plus vieux de mes pcs encore fonctionel.
j’ai foirer pour chopper l’image (je le controle par vnc lui, pas de clavier, pas d’ecran mais une connexion au net :slight_smile: ) et comme cela dure plus de 35min j’ai la fleme de le refaire :lol:

donc un pIII 933 avec geforce2 GTS avec drivers et directx de l’install xp cela donne (pris dans dans mesdocs/aquamark3/benchmark…/summary.txt):

j’avais pas remarqué que le resultat final etait le fps moyen * 1000 , cela m’aura au moins montrer ca de foirer l’image

flexible ce aquamark pour marcher dans ces conditions

non mais ça a été remarqué déja pleins de fois que c’était le FPS moyen mais au millième près, t’es pas le 1er à le remarquer :smiley:

ceci dis joli score :paf:

:hello: coucou ici

voilà ma participation :smiley:

lefuretquicourtvite
x2 4400+ @ 2.6 ghz
7900 gt stock

score cpu: 11455
score gpu: 17115
score total: 97884

http://img69.imageshack.us/img69/9840/aquamark397984zq4.th.jpg

Par contre j’ai un pb avec mon second pc, 67000 dont 8500 pt avec un e 6400 @ 3.2 ghz :heink: score gpu parait correct 11500 avec une x800 gt oc, j’ai du mettre la dll, qq a une idee :??: