Forum Clubic

Probleme de son apres installation de windows xp p

:’( bonsoir voila jsui pas douee avec les ordinateurs et en faite jai eu un gros soucis on a du me reinstaller windows (xp pro) depuis je nai plus de son !!cest la galere jai essaye de visiter plusieurs sites on ma dit de telecharger everest pour voir ce quil faut envisager de faire jpeux vous mettre le rapport
svp est ce que vous pouvez m’aidez à illucider ce truc (je n’ai meme plus de petit icone son dans la barre doutil) bin voilal jespere que c’est comprehensible ce que je dis aidez moi svp
je vous remercie davance axelle

Carte mère:
Type de processeur Intel Pentium 4, 3066 MHz (23 x 133)
Nom de la carte mère Gigabyte GA-8I915PM (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR DIMM, Audio, LAN)
Chipset de la carte mère Intel Grantsdale i915P
Mémoire système 512 Mo (DDR2-533 DDR2 SDRAM)
Type de BIOS Award Medallion (09/17/05)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo ATI Radeon X550 (RV370)
Accélérateur 3D ATI Radeon X550 (RV370)

Multimédia:
Carte audio Intel 82801FB ICH6 - High Definition Audio Controller [B-1]
[ Carte mère ]

Propriétés de la carte mère:
Fabricant NEC COMPUTERS INTERNATIONAL
Produit GA-8I915PMD

je sais pas si cest utile ce que je vous ai mis mais bon!!!!!!!!on verra bien merci

Dis au “on” qui t’a installé de finir son boulot. :neutre:

merci cest tres gentil de ta part a ce que je vois taime rendre service !!!!!!!!!!!jsuis desole jsuis pas un fille bourré de talent je ne sais pas ce que le reparateur a fait !!!!

En l’occurrence, il a mal fait son travail … [:yeoh]

Et oui, je rends service, ça fait 10 minutes que je me casse la tête à te le chercher ce pilote, mais forcement, ça ne se voit pas …

Le 1er service que je te rends, c’est de te dire que le type que t’a réinstallé ta machine, l’a mal fait. :neutre:

ok je suis desole
je ne pouvais pas savoir cest gentil
mais jai les nerfs !!!!!
quand on est une fille on se fait toujours avoir niveau reparation !!!!!

Sexiste ! :o
Arrête d’insinuer que forcement parce que tu es une fille, tu es mauvaise en technique.

Et essaye ça :
http://downloadcenter.intel.com/scripts-df…d=7525&lang=fra
:wink:

Tu as aussi le site de Gigabyte (marque de ta carte mère), mais je ne trouve pas ton modèle : GA-8I915PMD

Regarde là :
http://www.gigabyte.com.tw/Support/Motherb…river_List.aspx

Celle là ressemble :
http://www.gigabyte.com.tw/Support/Motherb…?ProductID=1800

cetait une facon de parler !!! je me suis fait avoir beaucoup de fois mais ce nest pas une generalite !!!
en ce qui concerne ta reponse je prend en compte ton premier ou deuxieme message ?? et sur quel sous lien je CLIQUE ?? MERCI

C’était de l’humour !

Trouve le vrai modèle de ta carte mère et va sur le premier lien.
Si tu ne trouves pas, essaye le pilote proposé dans le 2eme lien.

ok mais la je suis encore mauvaise sur ce point
ou je peux trouver le modele de ma carte mere ??
MERCI CEST GENTIL A TOI DE MAIDER ALORS QUE TA SURMENT MIEUX A FAIRE !!

bonjour, aprés avoir réinstaller windows, je n arrive plus a avoir du son provenant de mes hauts parleurs. Om ma dit d installer un pilote son en rapport avec ma carte son mais je ne sais pas comment faire pour connaitre le modele de ma carte son aidez moi svp

Essaye avec la version gratuite de Everest :
www.clubic.com…

merci je vais essayer everest


je viens de le telecharger et de linstaller et ca marche pa

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

AIDEZ-MOI
:(:(:(^ ^)

Qu’est ce qui ne marche pas… L’installation ? Si oui quelle étape de l’installation… ?

Je viens de découvrir ce topic Admin je vois que tu terorises les demoizelle c’est du beau tiens :o ^^

les hauts parleur ne sont meme pa detctee

Les hauts parleurs ne se détectent pas. Il n’y a que la carte son.

Bonjour,

Ton pc est il un Packard Bell imedia ?
si oui telecharges les drivers audio ici

en espérant avoir pu t’aider
Edité le 30/12/2007 à 11:21

c un windows XP

Windows XP c’est le système d’exploitation
je te demandais si la marque de ton pc est packard bell imedia ?
le lien qu eje t’ai donné permet de télécharger les pilotes audio d’un packard bell imedia pour windows XP, essaye çà ne coute rien de les installer et de les desinstaller si ils ne fonctionnent pas