Forum Clubic

Probleme alarme de PC

Bonjour, bonsoir:

J’ai un problème avec mon ordinateur celui-ci a deux reprise s’est mis a siffler ( l’alarme de la CM ).
Forcement le problème survient quand je ne suis pas devant l’ordinateur et très honnêtement je ne vis pas du tout d’où sa pourrais venir sachant que l’ordinateur ne faisait strictement rien et IRC msn et steam en fond.

Symptôme : sifflement + écran noir.

Ma config :

proc : q6600
CM : asus p5n-d
CG : 8800GTX
ram : 2GO corsair
alim : 620w corsair

Os : Windows Seven

Driver : les derniers pour tout les composant.

Temperature relever en hide. ( donc l’etat au moment du bug )

CPU : 33°
chipset CM : 38°
GPU : 56°

voila merci d’avance :slight_smile:
Edité le 03/09/2009 à 22:07

Bonjour,

Suivant le nombre de sifflement et si ils sont courts ou long cela a une signification.
Il faut les compter.

Le PC démarre-t-il normalement ou il y a juste un écran noir ?

Merci de ta réponse :slight_smile:

le pc démarre tout a fait normalement et fonctionne normalement, c’est a un certain moment que l’alarme se met en route en continue l’écran et noir et rien ne réponds.

Sa ma fait beaucoup penser a des soucis de chaleurs ayant rencontrer un problème similaire avec une autre machine mais les températures relevées sont tout a fait normal et c’est un peu se qui m’inquiète pour être honnête

Rien ne t’empêche de faire un peu de nettoyage.

ca vient peut etre de ton OS ?
t’as pas un double boot XP ?

Non j’ai plus de double OS je n’est que 7 pour se qui est du nettoyage j’ai tout fait les filtre anti-poussière le ventilo du proc, du chipset et de la CG mais la encore se midi j’ai eu le même problème je vais manger quand je revient PC qui hurle a la mort sans discontinuer et rien qui ne réponds je commence sérieusement a penser que c’est matériel …

se qui me semble étrange cependant c’est uniquement lorsque le PC ne fait rien, hier j’ai travailler dessus toute l’après midi et tout fonctionner a merveille pas un seul soucis.

Petite précision : mon matériel et d’origine je n’est effectuer aucun overclocking quel qu’il soit
Edité le 04/09/2009 à 14:44

up plz

Salut,

Ce ne serait pas ton anti-virus qui se lancerait au repos et détecterait un virus ?

Lance un scan complet en étant présent pour pouvoir intervenir.

c’est plutot un bip ou vraiement un sifflement ?

si c’est un sifflement je pense a une mauvaise alimentation de la carte graphique les 8800 sifle quand elle ne sont pas bien alimenté soit a cause d’un faut contact du connecteur 6 pin’s ou alors elle déconne
Edité le 05/09/2009 à 17:02

Merci de vos reponse je vais essayer de voir dans cette direction :slight_smile: je vous tient au courant

Apparemment le problème viendrait de la mise en veille du système.
Âpres sa désactivation le système est stable lors des phases d’inactivité
on peut considérer le problème comme résolut :slight_smile:

Merci a tous pour votre aide ^ ^)