Forum Clubic

Plantage de mon pc (10 min aprés le lancement d'un jeux)

Bonjour voila je mis conné pas des masse en informatique et j’ai acheté un pc tout neuf qui aprés le lancement d’un jeux ou meme pendant l’aplication d’une tache quelconque “plante” il fait un arrét sur image et un reboot est nécessaire et j’ai beau avoir installé les dernier driver de ma carte graphique rien a faire voila mon pc en détail:
-alim 400W ventil silence de 12 m
-CM ASUS M2Vsocket AM2,DDR2,PCI Exp 16X,1X,Sata
-CPU AMD ATHLON 64 4400 AM2 X2 Dual core
-Mémoire DDRII 1 Go Kingston PC4200 533 Mhz
-CG PCI express 7300 GS ASUS 256 Mo DDR2 DVI+TV Out
-HD 160 Go MAXTOR Sata 2
-Graveur …
-Windows xp Home

Voila j’espére que vous pourez me proposé une solution merci d’avance ( Une solution bien expliqué maiderai vivement vue mon niveau en informatique ^^ “trés élevé”)

on dirait que sa vient de ta carte graphique .
mais si ton pc est sous garantie le mieux est que tu le renvoie au sav et surtout pas commencer a le demonter :neutre:

*Il fait chaud ce soir…

*Ceci est un indice.

oki merci donc le mieu c’est de le renvoyé alor ? Mais ceci ne pourrai pas venir d’un manque de ventilo ou d’une alim pas trés performante ?

C’est quoi comme boitier et alimentation ?

tout c que je connai de mon pc et marqué au dessu c’est ce qui est marqué sur ma facture

garantie = SAV

Soit sa vient de ton alim soit de la température a mon avis. (j’aurai bien dit xp aussi mais ca y a pas moyen de le savoir…)
Si tu peux télécharges everest et regarde les infos qu’il te donne.

Ba déjà une 7300 Gs ,c’est pas fameux, moi je pense que le problème vient de la tous simplement, ou de ton Alim (400w mouais, ta pas la marque ??? )

Déjà qu’une 7300 Gt mouais ok on diras rien^^ alors une version light, j’imagine même pas… .

Tu joue à quels jeux ???

plusieurs pistes à explorer à mon avis, sans avoir besoin de démonter le boîtier, à part, pour avoir la marque voire le modèle de l’alim

  • télécharge everest, pour connaître les températures, style au bout de 10 min après le lancement de windows, sans rien faire
    surtout qu’à priori, tu as une machine qui peut chauffer (HDD maxtor :na: , AMD athlon, et peut-être même alim)
  • toujours dans le registre des t°, regarde si tu as un potentiomètre pour la vitesse du ventilateur de l’alim, si oui, pousse-le plus fort, et vois ce que ça donne en relançant un jeu
  • fais un test de la RAM avec memtest

tiens-nous au courant une fois que tu auras fait tout ça :jap:

Est-ce que tu plantes sur toutes les applications que tu lances?

J’ai eu un peu la même chose dernièrement, la première fois c’était ma mémoire qui était HS, elle n’atteignait même pas le troisième test sous memtest, la seconde c’était les drivers de la CG, j’avais mis les derniers drivers et rien ne fonctionnait, un petit coup de driver cleaner et une installation du driver précédent avait réglé le problème.

oki merci pour tout c’est conseil je vous tient au courant


Voila suite a vos recomendation je vien d'installé éverest la t° est : -GPU 57° (je pence que c'est trop ) -MAXTOR 34°

Voila j’espere que cela pourra vous éclairé merci d’avance

Avec les CM ASUS, en général il te file un logiciel PC PROBE qui controle la température du CPU , CM, Tension et ventilo. Installe -le et verifie la temperature jusqu’au moment ou ca plante.